<!DOCTYPE html>
<html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>New Year Eve Celebrations at Cape Dara Resort Pattaya | Pattaya Today Newspaper</title>
		<link rel="icon" href="http://pattayatoday.net/wp-content/uploads/2015/08/fav-icon.png" type="image/x-icon" />
<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://pattayatoday.net/wp-content/themes/newstimes/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://pattayatoday.net/xmlrpc.php" />
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pattaya Today Newspaper &raquo; Feed" href="http://pattayatoday.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pattaya Today Newspaper &raquo; Comments Feed" href="http://pattayatoday.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pattayatoday.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://pattayatoday.net/wp-content/plugins/monarch/css/style.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://pattayatoday.net/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://pattayatoday.net/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://pattayatoday.net/wp-content/themes/newstimes/css/flexslider.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://pattayatoday.net/wp-content/themes/newstimes/css/font-awesome.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://pattayatoday.net/wp-content/themes/newstimes/style.css?ver=4.8.4' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

        body {background-color:#ededed;}
        body {background-image: url(http://pattayatoday.net/wp-content/themes/newstimes/images/nobg.png);}
        .main-header {background-color:#ffffff; background-image: url(http://pattayatoday.net/wp-content/themes/newstimes/images/nobg.png);}
        footer-carousel-wrap {background-color:#ffffff; }
        footer {background-color:#ffffff; background-image: url(http://pattayatoday.net/wp-content/themes/newstimes/images/nobg.png);}
        .bottom-footer-widgets {background-color:#7f7f7f; background-image: url(http://pattayatoday.net/wp-content/themes/newstimes/images/nobg.png);}
        footer > .copyrights {background-color:#ededed;}

        nav a#pull,.flex-direction-nav li a,#top-navigation li:hover a, #header nav#top-navigation ul ul li,#navigation .menu,#move-to-top,.mts-subscribe input[type='submit'],input[type='submit'],#commentform input#submit,.contactform #submit,.pagination a,.fs-pagination a,.header-search .ajax-search-results-container,#load-posts a,#fs2_load_more_button,.dark-style .post-data,#wp-calendar td a,#wp-calendar caption,#wp-calendar #prev a:before,#wp-calendar #next a:before, .tagcloud a, #tags-tab-content a {background: #444444;}
        .slider1 .vertical-small .post-data:after,.featured-section-1-1 .vertical-small .post-data:after,.featured-section-2-1 .vertical-small .post-data:after,.dark-style.vertical-small .post-data:after {border-color: #444444 transparent;}
        #footer-post-carousel .post-data:after{border-color: transparent #444444;}
        .header-search #s,nav a.toggle-mobile-menu,#mobile-menu-wrapper,.tab_widget ul.wps_tabs li,#top-navigation .menu ul .current-menu-item > a {background: #444444 !important;}
        .pace .pace-progress,.mts-subscribe input[type='submit']:hover,#mobile-menu-wrapper ul li a:hover,.breadcrumb .root a,input[type='submit']:hover,#commentform input#submit:hover,.contactform #submit:hover,.flex-direction-nav li a:hover,#move-to-top:hover,.ajax-search-meta .results-link:hover,#navigation li:hover a,#header nav#navigation ul ul li,.header-search .fa-search.active,.widget_nav_menu .menu-item a:hover,.tagcloud a:hover, #tags-tab-content a:hover,.readMore a:hover,.thecategory a,.post-box .review-total-only,.pagination a:hover,#load-posts a:hover, #fs2_load_more_button:hover,.fs-filter-navigation a:hover,.fs-filter-navigation a.current,.slidertitle a,.active > a > .menu-caret,#wp-calendar td a:hover,#wp-calendar #today,#wp-calendar #prev:hover a:before,#wp-calendar #next:hover a:before,  #searchsubmit {background: #ed1c24;}
        .home .menu .home-menu-item a,.menu .current-menu-item > a,.widget_wpt .tab_title.selected a,.widget_wp_review_tab .tab_title.selected a {background: #ed1c24 !important;}
        #wp-calendar thead th.today {border-bottom-color: #ed1c24;}

        a:hover,.title a:hover,.post-data .post-title:hover,.post-title a:hover,.post-info a:hover,.entry-content a,.textwidget a,.reply a,.comm,.fn a,.comment-reply-link, .entry-content .singleleft a:hover {color:#ed1c24;}
        .post-box .review-total-only .review-result-wrapper .review-result i {color:#ed1c24 !important;}

        
        .shareit { top: 415px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0;}
        .share-item {margin: 2px;}
        
        
        
        
            .post-single-content-inner { width: 100%; }
        #header {
       float: none;
       text-align: center;
}
.logo-wrap {
   width: 100%;
}
.widget-header {
   width: 100%;
}
.logo-wrap, .widget-header {
  display: block;
}
#header .ad-728 {
   float: none;
}
#header h1, #header h2 {
     float: none;
	}
	#logo a {
       float: none;
	}
	#logo img {
    float: none;
    max-width: 500px;
}
div#mts_ad_728_widget-3 {
    max-width: 728px;
    margin: 0 auto;
}
#logo img {
    max-width: 1200px;
    width: 100%;
}
.header-inner {
    padding-bottom: 10px;
}
            
</style>
<link rel='stylesheet' id='responsive-css'  href='http://pattayatoday.net/wp-content/themes/newstimes/css/responsive.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://pattayatoday.net/wp-content/themes/newstimes/css/wp-shortcode.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://pattayatoday.net/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://pattayatoday.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pattayatoday.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"secondary"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayatoday.net/wp-content/themes/newstimes/js/customscript.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://pattayatoday.net/wp-content/themes/newstimes/js/jquery.flexslider-min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://pattayatoday.net/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://pattayatoday.net/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://pattayatoday.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pattayatoday.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pattayatoday.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New Year’s Eve Gala Dinner at Mercure Pattaya Ocean Resort' href='http://pattayatoday.net/life-leisure/fb-promotions/new-years-eve-gala-dinner-at-mercure-pattaya-ocean-resort/' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="http://pattayatoday.net/life-leisure/fb-promotions/new-year-eve-celebrations-at-cape-dara-resort-pattaya/" />
<link rel='shortlink' href='http://pattayatoday.net/?p=107662' />
<link rel="alternate" type="application/json+oembed" href="http://pattayatoday.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpattayatoday.net%2Flife-leisure%2Ffb-promotions%2Fnew-year-eve-celebrations-at-cape-dara-resort-pattaya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pattayatoday.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpattayatoday.net%2Flife-leisure%2Ffb-promotions%2Fnew-year-eve-celebrations-at-cape-dara-resort-pattaya%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style>
<!-- Tiny Contact Form -->
<style type="text/css">
.tcf_input {display:none !important; visibility:hidden !important;}
.contactform {}
.contactform label {display:block;width:100%;}
.contactform input {}
.contactform textarea {}
.contactform_respons {}
.contactform_error {}
.widget .contactform { /* same fields but in sidebar */ }
</style>
<link href="//fonts.googleapis.com/css?family=Roboto:100|Roboto:normal|Roboto:700&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
.menu li, .menu li a { font-family: 'Roboto'; font-weight: 100; font-size: 15px; color: #ffffff; }
body { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #444444; }
#sidebars .widget { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #444444; }
.footer-widgets { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #444444; }
h1 { font-family: 'Roboto'; font-weight: 100; font-size: 30px; color: #444444; }
h2 { font-family: 'Roboto'; font-weight: 700; font-size: 25px; color: #444444; }
h3 { font-family: 'Roboto'; font-weight: 700; font-size: 20px; color: #444444; }
h4 { font-family: 'Roboto'; font-weight: 700; font-size: 18px; color: #444444; }
h5 { font-family: 'Roboto'; font-weight: 700; font-size: 15px; color: #444444; }
h6 { font-family: 'Roboto'; font-weight: 700; font-size: 13px; color: #444444; }
.post-data .post-title { font-family: 'Roboto'; font-weight: 700; font-size: 15px; color: #444444; }
.hentry .entry-title { font-family: 'Roboto'; font-weight: 700; font-size: 25px; color: #444444; }
.post-day { font-family: 'Roboto'; font-weight: 100; font-size: 10px; color: #ffffff; }
</style>
<meta name="google-site-verification" content="tSbU89MhNCLWVVgXixGf2NSQBuILJPo5V3RMJa-Boy4" /><script type="text/javascript">document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/pattayatoday.net\/life-leisure\/fb-promotions\/new-year-eve-celebrations-at-cape-dara-resort-pattaya\/"},"headline":"New Year Eve Celebrations at Cape Dara Resort Pattaya  Pattaya Today Newspaper","image":{"@type":"ImageObject","url":"http:\/\/pattayatoday.net\/wp-content\/uploads\/2017\/12\/FIREICE_Digital-FB-e1514362177960.jpg","width":1200,"height":1485},"datePublished":"2017-12-30T14:07:47+0700","dateModified":"2017-12-27T15:10:17+0000","author":{"@type":"Person","name":"Life and Leisure"},"publisher":{"@type":"Organization","name":"Pattaya Today Newspaper","logo":{"@type":"ImageObject","url":"http:\/\/pattayatoday.net\/wp-content\/uploads\/2015\/08\/logo7.png","width":1200,"height":106}},"description":"Cape Dara Resort Pattaya presents \u2018Fire and Ice\u2019 New Year's Eve Gala Dinner on 31st December 2017.With a choic"}
</script>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Pattaya Today Newspaper"/>
  <meta property="og:title" content="New Year Eve Celebrations at Cape Dara Resort Pattaya"/>
  <meta property="og:url" content="http://pattayatoday.net/life-leisure/fb-promotions/new-year-eve-celebrations-at-cape-dara-resort-pattaya/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Cape Dara Resort Pattaya presents ‘Fire and Ice’ New Year&#039;s Eve Gala Dinner on 31st December 2017.With a choice of gala dinners, Fire and Ice Show ,live music , B Boy shows and Lucky Draws Cape Dara Resort Pattaya is a spectacular venue in which to welcome 2018. Guests will be able to give the old y"/>
  <meta property="og:image" content="http://pattayatoday.net/wp-content/uploads/2017/12/FIREICE_Digital-FB-e1514362177960.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="1485"/>
  <meta property="article:published_time" content="2017-12-30T14:07:47+00:00"/>
  <meta property="article:modified_time" content="2017-12-27T15:10:17+00:00" />
  <meta property="og:updated_time" content="2017-12-27T15:10:17+00:00" />
  <meta property="article:section" content="F&amp;B Promotions"/>
  <meta property="article:section" content="LIFE &amp; LEISURE"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="New Year Eve Celebrations at Cape Dara Resort Pattaya"/>
  <meta itemprop="description" content="Cape Dara Resort Pattaya presents ‘Fire and Ice’ New Year&#039;s Eve Gala Dinner on 31st December 2017.With a choice of gala dinners, Fire and Ice Show ,live music , B Boy shows and Lucky Draws Cape Dara Resort Pattaya is a spectacular venue in which to welcome 2018. Guests will be able to give the old y"/>
  <meta itemprop="image" content="http://pattayatoday.net/wp-content/uploads/2017/12/FIREICE_Digital-FB-e1514362177960.jpg"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
  <meta name="description" content="Cape Dara Resort Pattaya presents ‘Fire and Ice’ New Year&#039;s Eve Gala Dinner on 31st December 2017.With a choice of gala dinners, Fire and Ice Show ,live music , B Boy shows and Lucky Draws Cape Dara Resort Pattaya is a spectacular venue in which to welcome 2018. Guests will be able to give the old y"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

</head>
<body id ="blog" class="post-template-default single single-post postid-107662 single-format-standard main et_monarch wpbdp-with-button-styles" itemscope itemtype="http://schema.org/WebPage">
	<div class="main-container-wrap">
		<header class="main-header">
			<div class="container">
				<div id="header">
					<div class="header-inner">
						<div class="logo-wrap">
																									<h2 id="logo" class="image-logo">
											<a href="http://pattayatoday.net"><img src="http://pattayatoday.net/wp-content/uploads/2015/08/logo7.png" alt="Pattaya Today Newspaper"></a>
										</h2><!-- END #logo -->
																					</div>
						<div id="mts_ad_728_widget-4" class="widget-header"><div class="ad-728"><a href="http://olympuspattaya.com/"><img src="http://pattayatoday.net/wp-content/uploads/2016/03/PattayaToday-Banner-New-March.gif" width="728" height="90" alt="" /></a></div></div>					</div>
																<div class="clear" id="catcher"></div>
						<div id="sticky" class="secondary-navigation">
											<nav id="navigation" class="clearfix">
							<a href="#" class="toggle-mobile-menu">Menu</a>
															<ul id="menu-the_menu" class="menu clearfix"><li class="home-menu-item menu-item"><a href="http://pattayatoday.net/"><i class="fa fa-home"></i></a></li><li id="menu-item-76664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://pattayatoday.net/newspaper/news/">NEWS</a>
<ul  class="sub-menu">
	<li id="menu-item-76666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/news/latest-edition/">LATEST EDITION</a></li>
	<li id="menu-item-84934" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/news/news-from-around-pattaya/">News from Around Pattaya</a></li>
	<li id="menu-item-84935" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/news/thailand-news/">Thailand News</a></li>
	<li id="menu-item-84932" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/news/around-town/">Around Town</a></li>
</ul>
</li>
<li id="menu-item-76675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://pattayatoday.net/newspaper/life-leisure/">LIFE &#038; LEISURE</a>
<ul  class="sub-menu">
	<li id="menu-item-76689" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/special-feature/">Special Feature</a></li>
	<li id="menu-item-76681" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/events/">Events</a></li>
	<li id="menu-item-76690" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/events-calendar/">Events Calendar</a></li>
	<li id="menu-item-76687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/rendezvous/">Rendezvous</a></li>
	<li id="menu-item-76678" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/dining-out/">Dining Out</a></li>
	<li id="menu-item-76685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/gourmet-corner/">Gourmet Corner</a></li>
	<li id="menu-item-76683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://pattayatoday.net/newspaper/life-leisure/fb-promotions/">F&#038;B Promotions</a></li>
	<li id="menu-item-84933" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/mixology/">Mixology</a></li>
	<li id="menu-item-76677" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/chefs-signature/">Chef&#8217;s Signature</a></li>
	<li id="menu-item-76684" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/fairness-fitness-finery/">Fairness-Fitness-Finery</a></li>
	<li id="menu-item-76688" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/spa-promotions/">Spa Promotions</a></li>
	<li id="menu-item-76679" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/diversions/">Diversions</a></li>
	<li id="menu-item-76676" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/automotive/">Automotive</a></li>
	<li id="menu-item-76686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/hotel-promotions/">Hotel Promotions</a></li>
	<li id="menu-item-76680" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/escapades/">Escapades</a></li>
	<li id="menu-item-76682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/explore/">Explore</a></li>
	<li id="menu-item-104575" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/whats-cooking/">What&#8217;s Cooking?</a></li>
</ul>
</li>
<li id="menu-item-76669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://pattayatoday.net/newspaper/property-business/">PROPERTY &#038; BUSINESS</a>
<ul  class="sub-menu">
	<li id="menu-item-76670" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/property-business/business-news/">Business News</a></li>
	<li id="menu-item-76673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/property-business/legal-advice/">Legal Advice</a></li>
	<li id="menu-item-76671" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/property-business/expat-money-corner/">Expat Money Corner</a></li>
	<li id="menu-item-76674" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/property-business/property-today/">Property</a></li>
	<li id="menu-item-84928" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/property-business/business-feature/">Business Feature</a></li>
	<li id="menu-item-84930" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/property-business/mice/">MICE</a></li>
</ul>
</li>
<li id="menu-item-76697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://pattayatoday.net/newspaper/features/">FEATURES</a>
<ul  class="sub-menu">
	<li id="menu-item-76694" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/features/snap-judgment/">Snap Judgment</a></li>
	<li id="menu-item-76691" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/features/youth-focus/">Youth Focus</a></li>
	<li id="menu-item-76695" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/features/you-and-your-pets/">You &#038; Your Pets</a></li>
	<li id="menu-item-76693" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/features/our-community/">Our Community</a></li>
	<li id="menu-item-76692" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/features/local-sports/">Sports</a></li>
	<li id="menu-item-84927" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/features/this-that/">This &#038; That</a></li>
</ul>
</li>
<li id="menu-item-77084" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pattayatoday.net/business-directory/">CLASSIFIEDS</a></li>
<li id="menu-item-76712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://pattayatoday.net/newspaper/more/">MORE&#8230;</a>
<ul  class="sub-menu">
	<li id="menu-item-76704" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pattayatoday.net/about-pattaya-today-newspaper/">About Pattaya Today Newspaper</a></li>
	<li id="menu-item-76705" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pattayatoday.net/past-issues/">Past Issues</a></li>
	<li id="menu-item-76707" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pattayatoday.net/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-76708" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pattayatoday.net/faqs/">Frequently Asked Questions &#8211; FAQs</a></li>
	<li id="menu-item-76716" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/weather/">WEATHER</a></li>
	<li id="menu-item-76706" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pattayatoday.net/disclaimer/">Disclaimer</a></li>
	<li id="menu-item-76709" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pattayatoday.net/contact-us/">Contact us</a></li>
</ul>
</li>
</ul>													</nav>
													<div class="header-search">
								<a href="#" class="fa fa-search"></a>
								<form class="search-form" action="http://pattayatoday.net" method="get">
									<input class="hideinput" name="s" id="s" type="search" placeholder="Search..." autocomplete="off" x-webkit-speech="x-webkit-speech" />
								</form>
							</div>
											</div>
														</div><!--#header-->
			</div><!--.container-->
		</header>
		<div class="main-container"><div id="page" class="single">
	<article class="article">
		<div id="content_box" >
							<div id="post-107662" class="g post post-107662 type-post status-publish format-standard has-post-thumbnail hentry category-fb-promotions category-life-leisure tag-cape tag-celebrations tag-dara tag-eve tag-pattaya tag-resort tag-year has_thumb">
					<div class="single_post">
												<header>
							<h1 class="title single-title entry-title">New Year Eve Celebrations at Cape Dara Resort Pattaya</h1>
																				</header><!--.headline_area-->
						<div class="post-single-content box mark-links entry-content">
																															<div class="topad">
										<a href="http://pattayatoday.net/contact-us//"><strong>YOUR AD HERE!</strong></a>									</div>
																						<div class="et_social_inline et_social_mobile_off et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpattayatoday.net%2Flife-leisure%2Ffb-promotions%2Fnew-year-eve-celebrations-at-cape-dara-resort-pattaya%2F&#038;t=New%20Year%20Eve%20Celebrations%20at%20Cape%20Dara%20Resort%20Pattaya" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="107662" data-social_type="share"><i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span></a></li><li class="et_social_twitter"><a href="http://twitter.com/share?text=New%20Year%20Eve%20Celebrations%20at%20Cape%20Dara%20Resort%20Pattaya&#038;url=http%3A%2F%2Fpattayatoday.net%2Flife-leisure%2Ffb-promotions%2Fnew-year-eve-celebrations-at-cape-dara-resort-pattaya%2F&#038;via=Pattaya_Today" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="107662" data-social_type="share"><i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span></a></li><li class="et_social_googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fpattayatoday.net%2Flife-leisure%2Ffb-promotions%2Fnew-year-eve-celebrations-at-cape-dara-resort-pattaya%2F&#038;t=New%20Year%20Eve%20Celebrations%20at%20Cape%20Dara%20Resort%20Pattaya" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="107662" data-social_type="share"><i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span></a></li></ul>
				</div>
			</div><p class="p1"><img class=" wp-image-107663 alignright" src="http://pattayatoday.net/wp-content/uploads/2017/12/FIREICE_Digital-FB-485x600.jpg" alt="" width="256" height="317" />Cape Dara Resort Pattaya presents ‘Fire and Ice’ New Year&#8217;s Eve Gala Dinner on 31st December 2017.With a choice of gala dinners, Fire and Ice Show ,live music , B Boy shows and Lucky Draws Cape Dara Resort Pattaya is a spectacular venue in which to welcome 2018. Guests will be able to give the old year a thunderous send-off as they welcome the New Year together with a majestic sunset and later on with a dazzling fireworks. The resort will welcome you with a glass of Champagne and as the night unfolds, guests can enjoy the wide selection of dishes from the barbecue buffet during our fabulous gala dinner under the stars. Dining is priced at THB 6,500 per adult.</p>
<p class="p3"><strong><i>For reservation please call 038 933 888 9 or email reservation@capedarapattaya.com</i></strong></p>
<span class="et_social_bottom_trigger"></span>																															<div class="bottomad">
										<a href="http://pattayatoday.net/contact-us//"><strong>YOUR AD HERE!</strong></a>									</div>
															
																				</div><!--.post-content box mark-links-->
					</div><!--.single_post-->
											<!-- Start Related Posts -->
						<div class="related-posts"><div class="postauthor-top"><h3>Related Posts</h3></div><ul>							<li class="post-box horizontal-small">
								<div class="horizontal-container">
									<div class="horizontal-container-inner">
										<div class="post-img">
											<a rel="nofollow" href="http://pattayatoday.net/life-leisure/leisure/special-deal-in-august-for-mum/" title="Special deal in August for mum">
												<img width="115" height="76" src="http://pattayatoday.net/wp-content/uploads/2013/08/August_seafood-bbq-buffet.jpg" class="attachment-related size-related wp-post-image" alt="" title="" srcset="http://pattayatoday.net/wp-content/uploads/2013/08/August_seafood-bbq-buffet.jpg 504w, http://pattayatoday.net/wp-content/uploads/2013/08/August_seafood-bbq-buffet-300x199.jpg 300w" sizes="(max-width: 115px) 100vw, 115px" />											</a>
										</div>
										<div class="post-data">
											<div class="post-data-container">
												<a class="post-title" href="http://pattayatoday.net/life-leisure/leisure/special-deal-in-august-for-mum/" title="Special deal in August for mum">Special deal in August for mum</a>
																							</div>
										</div>
									</div>
								</div>
							</li>
														<li class="post-box horizontal-small">
								<div class="horizontal-container">
									<div class="horizontal-container-inner">
										<div class="post-img">
											<a rel="nofollow" href="http://pattayatoday.net/life-leisure/fb-promotions/thai-pizzas-at-radius/" title="Thai Pizzas at Radius">
												<img width="115" height="115" src="http://pattayatoday.net/wp-content/uploads/2016/11/Thai-Pizzas_Facebook-1200x630-115x115.jpg" class="attachment-related size-related wp-post-image" alt="" title="" srcset="http://pattayatoday.net/wp-content/uploads/2016/11/Thai-Pizzas_Facebook-1200x630-115x115.jpg 115w, http://pattayatoday.net/wp-content/uploads/2016/11/Thai-Pizzas_Facebook-1200x630-150x150.jpg 150w" sizes="(max-width: 115px) 100vw, 115px" />											</a>
										</div>
										<div class="post-data">
											<div class="post-data-container">
												<a class="post-title" href="http://pattayatoday.net/life-leisure/fb-promotions/thai-pizzas-at-radius/" title="Thai Pizzas at Radius">Thai Pizzas at Radius</a>
																							</div>
										</div>
									</div>
								</div>
							</li>
														<li class="post-box horizontal-small">
								<div class="horizontal-container">
									<div class="horizontal-container-inner">
										<div class="post-img">
											<a rel="nofollow" href="http://pattayatoday.net/life-leisure/leisure/pumpkin-patch-pizza/" title="Pumpkin Patch Pizza">
												<img width="115" height="77" src="http://pattayatoday.net/wp-content/uploads/2014/02/Sweet-temptation-as-Pumpkin-Patch-Pizza.jpg" class="attachment-related size-related wp-post-image" alt="" title="" srcset="http://pattayatoday.net/wp-content/uploads/2014/02/Sweet-temptation-as-Pumpkin-Patch-Pizza.jpg 504w, http://pattayatoday.net/wp-content/uploads/2014/02/Sweet-temptation-as-Pumpkin-Patch-Pizza-300x200.jpg 300w" sizes="(max-width: 115px) 100vw, 115px" />											</a>
										</div>
										<div class="post-data">
											<div class="post-data-container">
												<a class="post-title" href="http://pattayatoday.net/life-leisure/leisure/pumpkin-patch-pizza/" title="Pumpkin Patch Pizza">Pumpkin Patch Pizza</a>
																							</div>
										</div>
									</div>
								</div>
							</li>
														<li class="post-box horizontal-small">
								<div class="horizontal-container">
									<div class="horizontal-container-inner">
										<div class="post-img">
											<a rel="nofollow" href="http://pattayatoday.net/life-leisure/fb-promotions/thanksgiving-twice-as-festive-in-2016-at-intercontinental-bangkok/" title="Thanksgiving: Twice As Festive In 2016 at InterContinental Bangkok">
												<img width="115" height="115" src="http://pattayatoday.net/wp-content/uploads/2016/10/InterCon-Bangkok-1200x630-115x115.jpg" class="attachment-related size-related wp-post-image" alt="" title="" srcset="http://pattayatoday.net/wp-content/uploads/2016/10/InterCon-Bangkok-1200x630-115x115.jpg 115w, http://pattayatoday.net/wp-content/uploads/2016/10/InterCon-Bangkok-1200x630-150x150.jpg 150w" sizes="(max-width: 115px) 100vw, 115px" />											</a>
										</div>
										<div class="post-data">
											<div class="post-data-container">
												<a class="post-title" href="http://pattayatoday.net/life-leisure/fb-promotions/thanksgiving-twice-as-festive-in-2016-at-intercontinental-bangkok/" title="Thanksgiving: Twice As Festive In 2016 at InterContinental Bangkok">Thanksgiving: Twice As Festive In 2016 at InterContinental Bangkok</a>
																							</div>
										</div>
									</div>
								</div>
							</li>
							</ul></div><!-- .related-posts -->					 					
									</div><!--.g post-->
				<!-- You can start editing here. -->
<!-- If comments are closed. -->
<p class="nocomments"></p>

					</div>
	</article>
	<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<div id="text-5" class="widget widget_text"><h3 class="widget-title">Past Issue</h3>			<div class="textwidget"><div data-configid="8999972/51571534" style="width:300px; height:215px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
		</div><div id="mts_ad_widget-2" class="widget mts_ad_widget"><h3 class="widget-title">    </h3><div class="ad-125"><ul><li class="oddad"><a href="https://www.bangkokpattayahospital.com/en/"><img src="http://pattayatoday.net/wp-content/uploads/2015/08/banner.jpg" width="125" height="125" alt="" /></a></li><li class="evenad"><a href="http://globaltopgroup.com/"><img src="http://pattayatoday.net/wp-content/uploads/2015/11/Global-Top-Group-125-x-125-px-black.jpg" width="125" height="125" alt="" /></a></li><li class="oddad"><a href="https://www.facebook.com/Harborpattaya/?fref=ts"><img src="http://pattayatoday.net/wp-content/uploads/2016/01/Logo-harbor-pattaya.jpg" width="125" height="125" alt="" /></a></li><li class="evenad"><a href="http://jomtien-boathouse.com/restaurant/"><img src="http://pattayatoday.net/wp-content/uploads/2015/09/Pattaya-Today-Elvis-1170x1170.jpg" width="125" height="125" alt="" /></a></li><li class="oddad"><a href="http://www.minorhotels.com/en/avani/pattaya"><img src="http://pattayatoday.net/wp-content/uploads/2016/12/AVANI-1.jpg	" width="125" height="125" alt="" /></a></li><li class="evenad"><a href="https://www.facebook.com/siamatsiampattaya"><img src="http://pattayatoday.net/wp-content/uploads/2016/02/SIAM@@SIAM_-125x125.jpg" width="125" height="125" alt="" /></a></li></ul></div></div><div id="mts_post_slider_widget-2" class="widget widget_mts_post_slider_widget"><h3 class="widget-title">Promotions</h3>			<div class="slider-widget-container">
				<div class="slider-container loading">
					<div class="widget-slider widget-slider-bullets">
						<ul class="slides">
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/12/FIREICE_Digital-FB-115x115.jpg"> 
								<a href="http://pattayatoday.net/life-leisure/fb-promotions/new-year-eve-celebrations-at-cape-dara-resort-pattaya/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/12/FIREICE_Digital-FB-345x250.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/fb-promotions/new-year-eve-celebrations-at-cape-dara-resort-pattaya/" title="New Year Eve Celebrations at Cape Dara Resort Pattaya">New Year Eve Celebrations at Cape Dara Resort Pattaya</a></h2>
								</div>
															</li>
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/12/MercurePattaya_Restaurant-115x115.jpg"> 
								<a href="http://pattayatoday.net/life-leisure/fb-promotions/new-years-eve-gala-dinner-at-mercure-pattaya-ocean-resort/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/12/MercurePattaya_Restaurant-345x250.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/fb-promotions/new-years-eve-gala-dinner-at-mercure-pattaya-ocean-resort/" title="New Year’s Eve Gala Dinner at Mercure Pattaya Ocean Resort">New Year’s Eve Gala Dinner at Mercure Pattaya Ocean Resort</a></h2>
								</div>
															</li>
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/12/New-Year-Eve_1-115x115.jpg"> 
								<a href="http://pattayatoday.net/life-leisure/fb-promotions/welcome-2018-with-a-bash-join-mantras-rouge-gala-dinner-at-mantra-restaurant-and-bar/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/12/New-Year-Eve_1-345x250.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/fb-promotions/welcome-2018-with-a-bash-join-mantras-rouge-gala-dinner-at-mantra-restaurant-and-bar/" title="Welcome 2018 with a Bash! Join Mantra’s Rouge Gala Dinner at Mantra Restaurant and Bar">Welcome 2018 with a Bash! Join Mantra’s Rouge Gala Dinner at Mantra Restaurant and Bar</a></h2>
								</div>
															</li>
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/12/Power-of-Pop-Art-115x115.jpg"> 
								<a href="http://pattayatoday.net/life-leisure/fb-promotions/the-power-of-pop-art-new-years-eve-celebration-at-pullman-pattaya-hotel-g/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/12/Power-of-Pop-Art-345x250.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/fb-promotions/the-power-of-pop-art-new-years-eve-celebration-at-pullman-pattaya-hotel-g/" title="The “Power of Pop Art” New Year’s Eve Celebration at Pullman Pattaya Hotel G">The “Power of Pop Art” New Year’s Eve Celebration at Pullman Pattaya Hotel G</a></h2>
								</div>
															</li>
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/12/NewYear_Poster-115x115.png"> 
								<a href="http://pattayatoday.net/life-leisure/fb-promotions/new-years-eve-dinner-with-siamsiam-design-hotel-pattaya/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/12/NewYear_Poster-345x250.png" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/fb-promotions/new-years-eve-dinner-with-siamsiam-design-hotel-pattaya/" title="New Year’s Eve Dinner with Siam@Siam Design Hotel Pattaya">New Year’s Eve Dinner with Siam@Siam Design Hotel Pattaya</a></h2>
								</div>
															</li>
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/12/Super-Hero-Adventure-1-115x115.jpg"> 
								<a href="http://pattayatoday.net/life-leisure/fb-promotions/celebrate-a-magical-festive-season-at-the-royal-cliff-hotels-group-2/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/12/Super-Hero-Adventure-1-345x250.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/fb-promotions/celebrate-a-magical-festive-season-at-the-royal-cliff-hotels-group-2/" title="Celebrate a Magical Festive Season at the Royal Cliff Hotels Group">Celebrate a Magical Festive Season at the Royal Cliff Hotels Group</a></h2>
								</div>
															</li>
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/12/Seafood-115x115.jpg"> 
								<a href="http://pattayatoday.net/life-leisure/fb-promotions/celebrate-the-festive-season-2017-at-holiday-inn-pattaya-2/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/12/Seafood-345x250.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/fb-promotions/celebrate-the-festive-season-2017-at-holiday-inn-pattaya-2/" title="Celebrate the festive season 2017 at Holiday Inn Pattaya">Celebrate the festive season 2017 at Holiday Inn Pattaya</a></h2>
								</div>
															</li>
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/12/Hilton-Pattaya_XMas-NY-Buffet-7-1-115x115.jpg"> 
								<a href="http://pattayatoday.net/life-leisure/fb-promotions/celebrate-a-memorable-new-year-at-hilton-pattaya/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/12/Hilton-Pattaya_XMas-NY-Buffet-7-1-345x250.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/fb-promotions/celebrate-a-memorable-new-year-at-hilton-pattaya/" title="Celebrate a Memorable New Year at Hilton Pattaya">Celebrate a Memorable New Year at Hilton Pattaya</a></h2>
								</div>
															</li>
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/12/New-Years-Eve-Dusit-Thani-Pattaya-115x115.jpg"> 
								<a href="http://pattayatoday.net/life-leisure/fb-promotions/celebrate-new-year-at-dusit-thani-pattaya/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/12/New-Years-Eve-Dusit-Thani-Pattaya-345x250.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/fb-promotions/celebrate-new-year-at-dusit-thani-pattaya/" title="Celebrate New Year at Dusit Thani Pattaya">Celebrate New Year at Dusit Thani Pattaya</a></h2>
								</div>
															</li>
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/12/Pic-HRCP-Laser-New-Years-Eve-Party2017-115x115.jpg"> 
								<a href="http://pattayatoday.net/life-leisure/fb-promotions/rock-the-night-away-at-hard-rock-cafe-pattaya/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/12/Pic-HRCP-Laser-New-Years-Eve-Party2017-345x250.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/fb-promotions/rock-the-night-away-at-hard-rock-cafe-pattaya/" title="Rock the night away at Hard Rock Cafe Pattaya">Rock the night away at Hard Rock Cafe Pattaya</a></h2>
								</div>
															</li>
													</ul>
					</div>
				</div>
			</div><!-- slider-widget-container -->
		</div><div id="facebook-like-widget-2" class="widget facebook_like"><h3 class="widget-title">We&#8217;re on Facebook&#8230;</h3>			<div class="fb-like-box" data-href="https://www.facebook.com/PattayaTodayNewspaper" data-height="600" data-width="330" data-colorscheme="light" data-show-faces="false" data-header="true" data-stream="true" allowTransparency="true" ></div>
		</div><div id="social-profile-icons-2" class="widget social-profile-icons"><div class="social-profile-icons"><ul class=""><li class="social-gplus"><a title="Google+" href="https://plus.google.com/112527450812386494882" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="social-instagram"><a title="Instagram" href="https://www.instagram.com/pattayatoday/" target="_blank"><i class="fa fa-instagram"></i></a></li><li class="social-twitter"><a title="Twitter" href="https://twitter.com/pattaya_today" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-tumblr"><a title="Tumblr" href="http://pattayatoday.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a></li><li class="social-youtube"><a title="YouTube" href="https://www.youtube.com/channel/UCVhNlsVmk8mEU1mMZQtCusA" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div>			</ul>
		</div>
	</div><!--sidebars-->
</aside>		</div><!--#page-->
	</div><!--.main-container-->
	<footer>
				
			<div class="container">
							<div class="footer-widgets top-footer-widgets widgets-num-3">
					<div class="f-widget f-widget-1">
						<div id="mts_ad_300_widget-4" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.oceanmarinapattayaboatshow.com/"><img src="http://pattayatoday.net/wp-content/uploads/2017/07/OMPBS-August-2017-Pattaya-Today_Web-Banner.jpg" width="300" height="250" alt="" /></a></div></div>					</div>
					<div class="f-widget f-widget-2">
						<div id="mts_ad_300_widget-3" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.asiapropertyawards.com/thailand/"><img src="http://pattayatoday.net/wp-content/uploads/2017/07/300x250.jpg" width="300" height="250" alt="" /></a></div></div>					</div>
					<div class="f-widget f-widget-3 last">
						<div id="mts_ad_300_widget-9" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.pattayacar4sale.com/"><img src="http://pattayatoday.net/wp-content/uploads/2015/09/Car4Sal-Banner-300x250.gif" width="300" height="250" alt="" /></a></div></div>					</div>
									</div><!--.top-footer-widgets-->
						</div>
						
		<div class="copyrights">
			<div class="container">
				<!--start copyrights-->
<div id="copyright-note">
<span><a href="http://pattayatoday.net/" title="News and Information about Pattaya" rel="nofollow">Pattaya Today Newspaper</a> Copyright &copy; 2017.</span>
<div class="right"></div>
</div>
<!--end copyrights-->
			</div><!--.container-->
		</div><!--.copyrights-->
	</footer><!--footer-->
</div><!--.main-container-wrap-->
<!--start footer code-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-15033818-1', 'auto');
 ga('send', 'pageview');

</script><!--end footer code-->
<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="http://pattayatoday.net/life-leisure/fb-promotions/new-year-eve-celebrations-at-cape-dara-resort-pattaya/" data-title="New Year Eve Celebrations at Cape Dara Resort Pattaya" data-post_id="107662"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rounded et_social_sidebar_grow et_social_mobile_off">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpattayatoday.net%2Flife-leisure%2Ffb-promotions%2Fnew-year-eve-celebrations-at-cape-dara-resort-pattaya%2F&#038;t=New%20Year%20Eve%20Celebrations%20at%20Cape%20Dara%20Resort%20Pattaya" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="107662" data-social_type="share">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=New%20Year%20Eve%20Celebrations%20at%20Cape%20Dara%20Resort%20Pattaya&#038;url=http%3A%2F%2Fpattayatoday.net%2Flife-leisure%2Ffb-promotions%2Fnew-year-eve-celebrations-at-cape-dara-resort-pattaya%2F&#038;via=Pattaya_Today" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="107662" data-social_type="share">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fpattayatoday.net%2Flife-leisure%2Ffb-promotions%2Fnew-year-eve-celebrations-at-cape-dara-resort-pattaya%2F&#038;t=New%20Year%20Eve%20Celebrations%20at%20Cape%20Dara%20Resort%20Pattaya" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="107662" data-social_type="share">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
												<a href="#" rel="nofollow" data-location="sidebar" data-page_id="107662" data-permalink="http://pattayatoday.net/life-leisure/fb-promotions/new-year-eve-celebrations-at-cape-dara-resort-pattaya/" data-title="New Year Eve Celebrations at Cape Dara Resort Pattaya" class="et_social_open_all">
													<i class="et_social_icon et_social_icon_all_button"></i>
													<span class="et_social_overlay"></span>
												</a>
											</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><script type='text/javascript' src='http://pattayatoday.net/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/pattayatoday.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/pattayatoday.net\/life-leisure\/fb-promotions\/new-year-eve-celebrations-at-cape-dara-resort-pattaya\/","stats_nonce":"21789fc829","share_counts":"da23d5155c","follow_counts":"8cc12179f5","total_counts":"52f67920bf","media_single":"682625d3a0","media_total":"38b171e961","generate_all_window_nonce":"740d0e6d54","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayatoday.net/wp-content/plugins/monarch/js/custom.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://pattayatoday.net/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://pattayatoday.net/wp-content/themes/newstimes/js/sticky.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_ajax_search = {"url":"http:\/\/pattayatoday.net\/wp-admin\/admin-ajax.php","ajax_search":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayatoday.net/wp-content/themes/newstimes/js/ajax.js?ver=4.8.4'></script>
</body>
</html>