<!DOCTYPE html>
<html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Lose Weight, it’s great | Pattaya Today Newspaper</title>
		<link rel="icon" href="http://pattayatoday.net/wp-content/uploads/2015/08/fav-icon.png" type="image/x-icon" />
<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://pattayatoday.net/wp-content/themes/newstimes/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://pattayatoday.net/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="Pattaya Today Newspaper &raquo; Feed" href="http://pattayatoday.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pattaya Today Newspaper &raquo; Comments Feed" href="http://pattayatoday.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/pattayatoday.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://pattayatoday.net/wp-content/plugins/monarch/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://pattayatoday.net/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://pattayatoday.net/wp-content/plugins/wp-shortcode/css/tipsy.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://pattayatoday.net/wp-content/themes/newstimes/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://pattayatoday.net/wp-content/themes/newstimes/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://pattayatoday.net/wp-content/themes/newstimes/style.css' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

        body {background-color:#ededed;}
        body {background-image: url(http://pattayatoday.net/wp-content/themes/newstimes/images/nobg.png);}
        .main-header {background-color:#ffffff; background-image: url(http://pattayatoday.net/wp-content/themes/newstimes/images/nobg.png);}
        footer-carousel-wrap {background-color:#ffffff; }
        footer {background-color:#ffffff; background-image: url(http://pattayatoday.net/wp-content/themes/newstimes/images/nobg.png);}
        .bottom-footer-widgets {background-color:#7f7f7f; background-image: url(http://pattayatoday.net/wp-content/themes/newstimes/images/nobg.png);}
        footer > .copyrights {background-color:#ededed;}

        nav a#pull,.flex-direction-nav li a,#top-navigation li:hover a, #header nav#top-navigation ul ul li,#navigation .menu,#move-to-top,.mts-subscribe input[type='submit'],input[type='submit'],#commentform input#submit,.contactform #submit,.pagination a,.fs-pagination a,.header-search .ajax-search-results-container,#load-posts a,#fs2_load_more_button,.dark-style .post-data,#wp-calendar td a,#wp-calendar caption,#wp-calendar #prev a:before,#wp-calendar #next a:before, .tagcloud a, #tags-tab-content a {background: #444444;}
        .slider1 .vertical-small .post-data:after,.featured-section-1-1 .vertical-small .post-data:after,.featured-section-2-1 .vertical-small .post-data:after,.dark-style.vertical-small .post-data:after {border-color: #444444 transparent;}
        #footer-post-carousel .post-data:after{border-color: transparent #444444;}
        .header-search #s,nav a.toggle-mobile-menu,#mobile-menu-wrapper,.tab_widget ul.wps_tabs li,#top-navigation .menu ul .current-menu-item > a {background: #444444 !important;}
        .pace .pace-progress,.mts-subscribe input[type='submit']:hover,#mobile-menu-wrapper ul li a:hover,.breadcrumb .root a,input[type='submit']:hover,#commentform input#submit:hover,.contactform #submit:hover,.flex-direction-nav li a:hover,#move-to-top:hover,.ajax-search-meta .results-link:hover,#navigation li:hover a,#header nav#navigation ul ul li,.header-search .fa-search.active,.widget_nav_menu .menu-item a:hover,.tagcloud a:hover, #tags-tab-content a:hover,.readMore a:hover,.thecategory a,.post-box .review-total-only,.pagination a:hover,#load-posts a:hover, #fs2_load_more_button:hover,.fs-filter-navigation a:hover,.fs-filter-navigation a.current,.slidertitle a,.active > a > .menu-caret,#wp-calendar td a:hover,#wp-calendar #today,#wp-calendar #prev:hover a:before,#wp-calendar #next:hover a:before,  #searchsubmit {background: #ed1c24;}
        .home .menu .home-menu-item a,.menu .current-menu-item > a,.widget_wpt .tab_title.selected a,.widget_wp_review_tab .tab_title.selected a {background: #ed1c24 !important;}
        #wp-calendar thead th.today {border-bottom-color: #ed1c24;}

        a:hover,.title a:hover,.post-data .post-title:hover,.post-title a:hover,.post-info a:hover,.entry-content a,.textwidget a,.reply a,.comm,.fn a,.comment-reply-link, .entry-content .singleleft a:hover {color:#ed1c24;}
        .post-box .review-total-only .review-result-wrapper .review-result i {color:#ed1c24 !important;}

        
        .shareit { top: 415px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0;}
        .share-item {margin: 2px;}
        
        
        
        
            .post-single-content-inner { width: 100%; }
        #header {
       float: none;
       text-align: center;
}
.logo-wrap {
   width: 100%;
}
.widget-header {
   width: 100%;
}
.logo-wrap, .widget-header {
  display: block;
}
#header .ad-728 {
   float: none;
}
#header h1, #header h2 {
     float: none;
	}
	#logo a {
       float: none;
	}
	#logo img {
    float: none;
    max-width: 500px;
}
div#mts_ad_728_widget-3 {
    max-width: 728px;
    margin: 0 auto;
}
#logo img {
    max-width: 1200px;
    width: 100%;
}
.header-inner {
    padding-bottom: 10px;
}
            
</style>
<link rel='stylesheet' id='responsive-css'  href='http://pattayatoday.net/wp-content/themes/newstimes/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://pattayatoday.net/wp-content/themes/newstimes/css/wp-shortcode.css' type='text/css' media='all' />
<script type='text/javascript' src='http://pattayatoday.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://pattayatoday.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"secondary"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayatoday.net/wp-content/themes/newstimes/js/customscript.js'></script>
<script type='text/javascript' src='http://pattayatoday.net/wp-content/themes/newstimes/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://pattayatoday.net/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js'></script>
<script type='text/javascript' src='http://pattayatoday.net/wp-content/plugins/wp-shortcode/js/wp-shortcode.js'></script>
<link rel='https://api.w.org/' href='http://pattayatoday.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pattayatoday.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pattayatoday.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arab stabs Arab' href='http://pattayatoday.net/news/news-from-around-pattaya/arab-stabs-arab/' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="http://pattayatoday.net/news/news-from-around-pattaya/lose-weight-its-great/" />
<link rel='shortlink' href='http://pattayatoday.net/?p=101404' />
<link rel="alternate" type="application/json+oembed" href="http://pattayatoday.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpattayatoday.net%2Fnews%2Fnews-from-around-pattaya%2Flose-weight-its-great%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pattayatoday.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpattayatoday.net%2Fnews%2Fnews-from-around-pattaya%2Flose-weight-its-great%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style>
<!-- Tiny Contact Form -->
<style type="text/css">
.tcf_input {display:none !important; visibility:hidden !important;}
.contactform {}
.contactform label {display:block;width:100%;}
.contactform input {}
.contactform textarea {}
.contactform_respons {}
.contactform_error {}
.widget .contactform { /* same fields but in sidebar */ }
</style>
<link href="//fonts.googleapis.com/css?family=Roboto:100|Roboto:normal|Roboto:700&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
.menu li, .menu li a { font-family: 'Roboto'; font-weight: 100; font-size: 15px; color: #ffffff; }
body { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #444444; }
#sidebars .widget { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #444444; }
.footer-widgets { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #444444; }
h1 { font-family: 'Roboto'; font-weight: 100; font-size: 30px; color: #444444; }
h2 { font-family: 'Roboto'; font-weight: 700; font-size: 25px; color: #444444; }
h3 { font-family: 'Roboto'; font-weight: 700; font-size: 20px; color: #444444; }
h4 { font-family: 'Roboto'; font-weight: 700; font-size: 18px; color: #444444; }
h5 { font-family: 'Roboto'; font-weight: 700; font-size: 15px; color: #444444; }
h6 { font-family: 'Roboto'; font-weight: 700; font-size: 13px; color: #444444; }
.post-data .post-title { font-family: 'Roboto'; font-weight: 700; font-size: 15px; color: #444444; }
.hentry .entry-title { font-family: 'Roboto'; font-weight: 700; font-size: 25px; color: #444444; }
.post-day { font-family: 'Roboto'; font-weight: 100; font-size: 10px; color: #ffffff; }
</style>
<meta name="google-site-verification" content="tSbU89MhNCLWVVgXixGf2NSQBuILJPo5V3RMJa-Boy4" /><script type="text/javascript">document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/pattayatoday.net\/news\/news-from-around-pattaya\/lose-weight-its-great\/"},"headline":"Lose Weight, it\u2019s great  Pattaya Today Newspaper","image":{"@type":"ImageObject","url":"http:\/\/pattayatoday.net\/wp-content\/uploads\/2017\/03\/Lose-Weight.jpg","width":1200,"height":630},"datePublished":"2017-03-20T08:00:31+0700","dateModified":"2017-03-16T11:39:31+0000","author":{"@type":"Person","name":"Personnel"},"publisher":{"@type":"Organization","name":"Pattaya Today Newspaper","logo":{"@type":"ImageObject","url":"http:\/\/pattayatoday.net\/wp-content\/uploads\/2015\/08\/logo7.png","width":1200,"height":106}},"description":"Dr. Piyaporn Thipayarat, M.D., assistant director of Bangkok Hospital Pattaya, opened a forum on weight loss a"}
</script>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7 -->
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Pattaya Today Newspaper"/>
<meta property="og:title" content="Lose Weight, it’s great"/>
<meta itemprop="name" content="Lose Weight, it’s great"/>
<meta property="og:url" content="http://pattayatoday.net/news/news-from-around-pattaya/lose-weight-its-great/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-03-20T08:00:31+00:00"/>
<meta property="article:modified_time" content="2017-03-16T11:39:31+00:00" />
<meta property="og:updated_time" content="2017-03-16T11:39:31+00:00" />
<meta property="article:section" content="News from Around Pattaya"/>
<meta property="og:description" content="Dr. Piyaporn Thipayarat, M.D., assistant director of Bangkok Hospital Pattaya, opened a forum on weight loss at the hospital’s Surgery Center. Guest lecturer at the forum, which attracted about 30 participants, was Dr. Prayuth Diloksampant, M.D., a surgeon who discussed obesity treatment and gastric"/>
<meta name="description" content="Dr. Piyaporn Thipayarat, M.D., assistant director of Bangkok Hospital Pattaya, opened a forum on weight loss at the hospital’s Surgery Center. Guest lecturer at the forum, which attracted about 30 participants, was Dr. Prayuth Diloksampant, M.D., a surgeon who discussed obesity treatment and gastric"/>
<meta itemprop="description" content="Dr. Piyaporn Thipayarat, M.D., assistant director of Bangkok Hospital Pattaya, opened a forum on weight loss at the hospital’s Surgery Center. Guest lecturer at the forum, which attracted about 30 participants, was Dr. Prayuth Diloksampant, M.D., a surgeon who discussed obesity treatment and gastric"/>
<meta property="og:image" content="http://pattayatoday.net/wp-content/uploads/2017/03/Lose-Weight.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta itemprop="image" content="http://pattayatoday.net/wp-content/uploads/2017/03/Lose-Weight.jpg"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

</head>
<body id ="blog" class="single single-post postid-101404 single-format-standard main et_monarch" itemscope itemtype="http://schema.org/WebPage">
	<div class="main-container-wrap">
		<header class="main-header">
			<div class="container">
				<div id="header">
					<div class="header-inner">
						<div class="logo-wrap">
																									<h2 id="logo" class="image-logo">
											<a href="http://pattayatoday.net"><img src="http://pattayatoday.net/wp-content/uploads/2015/08/logo7.png" alt="Pattaya Today Newspaper"></a>
										</h2><!-- END #logo -->
																					</div>
						<div id="mts_ad_728_widget-4" class="widget-header"><div class="ad-728"><a href="http://olympuspattaya.com/"><img src="http://pattayatoday.net/wp-content/uploads/2016/03/PattayaToday-Banner-New-March.gif" width="728" height="90" alt="" /></a></div></div>					</div>
																<div class="clear" id="catcher"></div>
						<div id="sticky" class="secondary-navigation">
											<nav id="navigation" class="clearfix">
							<a href="#" class="toggle-mobile-menu">Menu</a>
															<ul id="menu-the_menu" class="menu clearfix"><li class="home-menu-item menu-item"><a href="http://pattayatoday.net/"><i class="fa fa-home"></i></a></li><li id="menu-item-76664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://pattayatoday.net/newspaper/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-76666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/news/latest-edition/">LATEST EDITION</a></li>
	<li id="menu-item-84934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://pattayatoday.net/newspaper/news/news-from-around-pattaya/">News from Around Pattaya</a></li>
	<li id="menu-item-84935" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/news/thailand-news/">Thailand News</a></li>
	<li id="menu-item-84932" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/news/around-town/">Around Town</a></li>
</ul>
</li>
<li id="menu-item-76675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://pattayatoday.net/newspaper/life-leisure/">LIFE &#038; LEISURE</a>
<ul class="sub-menu">
	<li id="menu-item-76689" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/special-feature/">Special Feature</a></li>
	<li id="menu-item-76681" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/events/">Events</a></li>
	<li id="menu-item-76690" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/events-calendar/">Events Calendar</a></li>
	<li id="menu-item-76687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/rendezvous/">Rendezvous</a></li>
	<li id="menu-item-76678" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/dining-out/">Dining Out</a></li>
	<li id="menu-item-76685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/gourmet-corner/">Gourmet Corner</a></li>
	<li id="menu-item-76683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/fb-promotions/">F&#038;B Promotions</a></li>
	<li id="menu-item-84933" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/mixology/">Mixology</a></li>
	<li id="menu-item-76677" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/chefs-signature/">Chef&#8217;s Signature</a></li>
	<li id="menu-item-76684" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/fairness-fitness-finery/">Fairness-Fitness-Finery</a></li>
	<li id="menu-item-76688" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/spa-promotions/">Spa Promotions</a></li>
	<li id="menu-item-76679" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/diversions/">Diversions</a></li>
	<li id="menu-item-76676" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/automotive/">Automotive</a></li>
	<li id="menu-item-76686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/hotel-promotions/">Hotel Promotions</a></li>
	<li id="menu-item-76680" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/escapades/">Escapades</a></li>
	<li id="menu-item-76682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/life-leisure/explore/">Explore</a></li>
</ul>
</li>
<li id="menu-item-76669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://pattayatoday.net/newspaper/property-business/">PROPERTY &#038; BUSINESS</a>
<ul class="sub-menu">
	<li id="menu-item-76670" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/property-business/business-news/">Business News</a></li>
	<li id="menu-item-76673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/property-business/legal-advice/">Legal Advice</a></li>
	<li id="menu-item-76671" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/property-business/expat-money-corner/">Expat Money Corner</a></li>
	<li id="menu-item-76674" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/property-business/property-today/">Property</a></li>
	<li id="menu-item-84928" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/property-business/business-feature/">Business Feature</a></li>
	<li id="menu-item-84930" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/property-business/mice/">MICE</a></li>
</ul>
</li>
<li id="menu-item-76697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://pattayatoday.net/newspaper/features/">FEATURES</a>
<ul class="sub-menu">
	<li id="menu-item-76694" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/features/snap-judgment/">Snap Judgment</a></li>
	<li id="menu-item-76691" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/features/youth-focus/">Youth Focus</a></li>
	<li id="menu-item-76695" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/features/you-and-your-pets/">You &#038; Your Pets</a></li>
	<li id="menu-item-76693" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/features/our-community/">Our Community</a></li>
	<li id="menu-item-76692" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/features/local-sports/">Sports</a></li>
	<li id="menu-item-84927" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/features/this-that/">This &#038; That</a></li>
</ul>
</li>
<li id="menu-item-77084" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pattayatoday.net/business-directory/">CLASSIFIEDS</a></li>
<li id="menu-item-76712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://pattayatoday.net/newspaper/more/">MORE&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-76704" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pattayatoday.net/about-pattaya-today-newspaper/">About Pattaya Today Newspaper</a></li>
	<li id="menu-item-76705" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pattayatoday.net/past-issues/">Past Issues</a></li>
	<li id="menu-item-76707" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pattayatoday.net/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-76708" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pattayatoday.net/faqs/">Frequently Asked Questions &#8211; FAQs</a></li>
	<li id="menu-item-76716" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://pattayatoday.net/newspaper/weather/">WEATHER</a></li>
	<li id="menu-item-76706" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pattayatoday.net/disclaimer/">Disclaimer</a></li>
	<li id="menu-item-76709" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://pattayatoday.net/contact-us/">Contact us</a></li>
</ul>
</li>
</ul>													</nav>
													<div class="header-search">
								<a href="#" class="fa fa-search"></a>
								<form class="search-form" action="http://pattayatoday.net" method="get">
									<input class="hideinput" name="s" id="s" type="search" placeholder="Search..." autocomplete="off" x-webkit-speech="x-webkit-speech" />
								</form>
							</div>
											</div>
														</div><!--#header-->
			</div><!--.container-->
		</header>
		<div class="main-container"><div id="page" class="single">
	<article class="article">
		<div id="content_box" >
							<div id="post-101404" class="g post post-101404 type-post status-publish format-standard has-post-thumbnail hentry category-news-from-around-pattaya tag-great tag-lose tag-weight has_thumb">
					<div class="single_post">
												<header>
							<h1 class="title single-title entry-title">Lose Weight, it’s great</h1>
																				</header><!--.headline_area-->
						<div class="post-single-content box mark-links entry-content">
																															<div class="topad">
										<a href="http://pattayatoday.net/contact-us//"><strong>YOUR AD HERE!</strong></a>									</div>
																						<div class="et_social_inline et_social_mobile_off et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpattayatoday.net%2Fnews%2Fnews-from-around-pattaya%2Flose-weight-its-great%2F&#038;t=Lose%20Weight%2C%20it%E2%80%99s%20great" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="101404" data-social_type="share"><i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span></a></li><li class="et_social_twitter"><a href="http://twitter.com/share?text=Lose%20Weight%2C%20it%E2%80%99s%20great&#038;url=http%3A%2F%2Fpattayatoday.net%2Fnews%2Fnews-from-around-pattaya%2Flose-weight-its-great%2F&#038;via=Pattaya_Today" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="101404" data-social_type="share"><i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span></a></li><li class="et_social_googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fpattayatoday.net%2Fnews%2Fnews-from-around-pattaya%2Flose-weight-its-great%2F&#038;t=Lose%20Weight%2C%20it%E2%80%99s%20great" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="101404" data-social_type="share"><i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span></a></li></ul>
				</div>
			</div><p class="p1">Dr. Piyaporn Thipayarat, M.D., assistant director of Bangkok Hospital Pattaya, opened a forum on weight loss at the hospital’s Surgery Center. Guest lecturer at the forum, which attracted about 30 participants, was Dr. Prayuth Diloksampant, M.D., a surgeon who discussed obesity treatment and gastric bypass surgery.<img class="aligncenter size-full wp-image-101406" src="http://pattayatoday.net/wp-content/uploads/2017/03/Lose-Weight.jpg" alt="Lose-Weight" width="1200" height="630" srcset="http://pattayatoday.net/wp-content/uploads/2017/03/Lose-Weight-600x315.jpg 600w, http://pattayatoday.net/wp-content/uploads/2017/03/Lose-Weight-768x403.jpg 768w, http://pattayatoday.net/wp-content/uploads/2017/03/Lose-Weight.jpg 1200w, http://pattayatoday.net/wp-content/uploads/2017/03/Lose-Weight-300x158.jpg 300w, http://pattayatoday.net/wp-content/uploads/2017/03/Lose-Weight-800x420.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<span class="et_social_bottom_trigger"></span>																															<div class="bottomad">
										<a href="http://pattayatoday.net/contact-us//"><strong>YOUR AD HERE!</strong></a>									</div>
															
																				</div><!--.post-content box mark-links-->
					</div><!--.single_post-->
											<!-- Start Related Posts -->
						<div class="related-posts"><div class="postauthor-top"><h3>Related Posts</h3></div><ul>							<li class="post-box horizontal-small">
								<div class="horizontal-container">
									<div class="horizontal-container-inner">
										<div class="post-img">
											<a rel="nofollow" href="http://pattayatoday.net/news/news-from-around-pattaya/pedophile-pleads-drunk/" title="Pedophile pleads drunk">
												<img width="115" height="86" src="http://pattayatoday.net/wp-content/uploads/2012/02/Bung-07.jpg" class="attachment-related size-related wp-post-image" alt="Bung-07" title="" />											</a>
										</div>
										<div class="post-data">
											<div class="post-data-container">
												<a class="post-title" href="http://pattayatoday.net/news/news-from-around-pattaya/pedophile-pleads-drunk/" title="Pedophile pleads drunk">Pedophile pleads drunk</a>
																							</div>
										</div>
									</div>
								</div>
							</li>
														<li class="post-box horizontal-small">
								<div class="horizontal-container">
									<div class="horizontal-container-inner">
										<div class="post-img">
											<a rel="nofollow" href="http://pattayatoday.net/news/news-from-around-pattaya/mini-concert-at-university/" title="Mini concert at university">
												<img width="115" height="77" src="http://pattayatoday.net/wp-content/uploads/2011/10/Nana-25.jpg" class="attachment-related size-related wp-post-image" alt="Nana-25" title="" />											</a>
										</div>
										<div class="post-data">
											<div class="post-data-container">
												<a class="post-title" href="http://pattayatoday.net/news/news-from-around-pattaya/mini-concert-at-university/" title="Mini concert at university">Mini concert at university</a>
																							</div>
										</div>
									</div>
								</div>
							</li>
														<li class="post-box horizontal-small">
								<div class="horizontal-container">
									<div class="horizontal-container-inner">
										<div class="post-img">
											<a rel="nofollow" href="http://pattayatoday.net/news/news-from-around-pattaya/new-lottery-policy-enforced/" title="New lottery policy enforced">
												<img width="115" height="76" src="http://pattayatoday.net/wp-content/uploads/2015/06/DSC03787_resize.jpg" class="attachment-related size-related wp-post-image" alt="DSC03787_resize" title="" />											</a>
										</div>
										<div class="post-data">
											<div class="post-data-container">
												<a class="post-title" href="http://pattayatoday.net/news/news-from-around-pattaya/new-lottery-policy-enforced/" title="New lottery policy enforced">New lottery policy enforced</a>
																							</div>
										</div>
									</div>
								</div>
							</li>
														<li class="post-box horizontal-small">
								<div class="horizontal-container">
									<div class="horizontal-container-inner">
										<div class="post-img">
											<a rel="nofollow" href="http://pattayatoday.net/news/news-from-around-pattaya/horses-love-cowboys/" title="Horses love cowboys">
												<img width="115" height="76" src="http://pattayatoday.net/wp-content/uploads/2012/03/Nana-05.jpg" class="attachment-related size-related wp-post-image" alt="Nana-05" title="" />											</a>
										</div>
										<div class="post-data">
											<div class="post-data-container">
												<a class="post-title" href="http://pattayatoday.net/news/news-from-around-pattaya/horses-love-cowboys/" title="Horses love cowboys">Horses love cowboys</a>
																							</div>
										</div>
									</div>
								</div>
							</li>
							</ul></div><!-- .related-posts -->					 					
									</div><!--.g post-->
				<!-- You can start editing here. -->
<!-- If comments are closed. -->
<p class="nocomments"></p>

					</div>
	</article>
	<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<div id="text-5" class="widget widget_text"><h3 class="widget-title">Past Issue</h3>			<div class="textwidget"><div data-configid="8999972/45917300" style="width:300px; height:215px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
		</div><div id="mts_ad_widget-2" class="widget mts_ad_widget"><div class="ad-125"><ul><li class="oddad"><a href="http://www.thonglorclinic.com/"><img src="http://pattayatoday.net/wp-content/uploads/2015/08/Banner-125x125px.gif" width="125" height="125" alt="" /></a></li><li class="evenad"><a href="https://www.bangkokpattayahospital.com/en/"><img src="http://pattayatoday.net/wp-content/uploads/2015/08/banner.jpg" width="125" height="125" alt="" /></a></li><li class="oddad"><a href="http://globaltopgroup.com/"><img src="http://pattayatoday.net/wp-content/uploads/2015/11/Global-Top-Group-125-x-125-px-black.jpg" width="125" height="125" alt="" /></a></li><li class="evenad"><a href="https://www.facebook.com/Harborpattaya/?fref=ts"><img src="http://pattayatoday.net/wp-content/uploads/2016/01/Logo-harbor-pattaya.jpg" width="125" height="125" alt="" /></a></li><li class="oddad"><a href="http://www.visa2britain.com/"><img src="http://pattayatoday.net/wp-content/uploads/2015/08/New-Up-web.jpg" width="125" height="125" alt="" /></a></li><li class="evenad"><a href="http://jomtien-boathouse.com/restaurant/"><img src="http://pattayatoday.net/wp-content/uploads/2015/09/Pattaya-Today-Elvis-1170x1170.jpg" width="125" height="125" alt="" /></a></li></ul></div></div><div id="mts_ad_widget-3" class="widget mts_ad_widget"><div class="ad-125"><ul><li class="oddad"><a href="http://www.picassowatch.com/"><img src="http://pattayatoday.net/wp-content/uploads/2015/08/Picasso.jpg" width="125" height="125" alt="" /></a></li><li class="oddad"><a href="https://www.facebook.com/siamatsiampattaya"><img src="http://pattayatoday.net/wp-content/uploads/2016/02/SIAM@@SIAM_-125x125.jpg" width="125" height="125" alt="" /></a></li><li class="evenad"><a href="http://www.bkk4you.com/"><img src="http://pattayatoday.net/wp-content/uploads/2015/08/bkk4you.jpg" width="125" height="125" alt="" /></a></li></ul></div></div><div id="mts_ad_300_widget-10" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.minorhotels.com/en/avani/pattaya"><img src="http://pattayatoday.net/wp-content/uploads/2016/12/300-x-250.jpg" width="300" height="250" alt="" /></a></div></div><div id="mts_post_slider_widget-2" class="widget widget_mts_post_slider_widget"><h3 class="widget-title">Promotions</h3>			<div class="slider-widget-container">
				<div class="slider-container loading">
					<div class="widget-slider widget-slider-bullets">
						<ul class="slides">
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/03/PIC-Holiday-Inn-Pattaya-Announces-Firming-Treatment-at-Tea-Tree-Spa-1200x630-115x115.jpg"> 
								<a href="http://pattayatoday.net/life-leisure/spa-promotions/firming-treatment-at-tea-tree-spa/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/03/PIC-Holiday-Inn-Pattaya-Announces-Firming-Treatment-at-Tea-Tree-Spa-1200x630-345x250.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="PIC---Holiday-Inn-Pattaya-Announces-Firming-Treatment-at-Tea-Tree-Spa-1200x630" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/spa-promotions/firming-treatment-at-tea-tree-spa/" title="Firming Treatment at Tea Tree Spa">Firming Treatment at Tea Tree Spa</a></h2>
								</div>
															</li>
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/03/Catering-cars-1200x630-115x115.jpg"> 
								<a href="http://pattayatoday.net/life-leisure/hotel-promotions/think-about-events-think-about-centara-grand-mirage-beach-resort-pattaya/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/03/Catering-cars-1200x630-345x250.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="Catering-cars-1200x630" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/hotel-promotions/think-about-events-think-about-centara-grand-mirage-beach-resort-pattaya/" title="Think about events, think about Centara Grand Mirage Beach Resort Pattaya">Think about events, think about Centara Grand Mirage Beach Resort Pattaya</a></h2>
								</div>
															</li>
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/03/devaranaspa_songkran-1200x630-115x115.jpg"> 
								<a href="http://pattayatoday.net/life-leisure/spa-promotions/songkran-temple-fair-journey-at-devarana-spa/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/03/devaranaspa_songkran-1200x630-345x250.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="devaranaspa_songkran-1200x630" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/spa-promotions/songkran-temple-fair-journey-at-devarana-spa/" title="Songkran Temple Fair Journey at Devarana Spa">Songkran Temple Fair Journey at Devarana Spa</a></h2>
								</div>
															</li>
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/03/Dim-Sum-Buffet-Shop-2-1200x630-115x115.jpg"> 
								<a href="http://pattayatoday.net/life-leisure/fb-promotions/its-hot-its-delicious-its-dim-sum-at-ming-xing/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/03/Dim-Sum-Buffet-Shop-2-1200x630-345x250.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="Dim-Sum-Buffet---Shop-2-1200x630" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/fb-promotions/its-hot-its-delicious-its-dim-sum-at-ming-xing/" title="It&#8217;s hot! It&#8217;s delicious! It&#8217;s dim sum at Ming Xing">It&#8217;s hot! It&#8217;s delicious! It&#8217;s dim sum at Ming Xing</a></h2>
								</div>
															</li>
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/03/Pic-Hard-Rock-Pattaya-Pool-Party-01-1200x630-115x115.jpg"> 
								<a href="http://pattayatoday.net/life-leisure/hotel-promotions/hard-rock-pattaya-pool-party-is-back/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/03/Pic-Hard-Rock-Pattaya-Pool-Party-01-1200x630-345x250.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="Pic---Hard-Rock-Pattaya-Pool-Party-01-1200x630" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/hotel-promotions/hard-rock-pattaya-pool-party-is-back/" title="Hard Rock Pattaya “Pool Party” is back">Hard Rock Pattaya “Pool Party” is back</a></h2>
								</div>
															</li>
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/03/After-Work-Addiction-1200x630-115x115.jpg"> 
								<a href="http://pattayatoday.net/life-leisure/fb-promotions/after-work-addiction-off-work-oclock-at-car-bar/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/03/After-Work-Addiction-1200x630-345x250.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="After-Work-Addiction-1200x630" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/fb-promotions/after-work-addiction-off-work-oclock-at-car-bar/" title="After Work Addiction – off work o’clock at Car Bar">After Work Addiction – off work o’clock at Car Bar</a></h2>
								</div>
															</li>
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/03/Afternoon-Tea-with-Teddy-2-1200x630-115x115.jpg"> 
								<a href="http://pattayatoday.net/life-leisure/fb-promotions/afternoon-tea-with-teddy-bear-for-charity-at-hilton-pattaya/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/03/Afternoon-Tea-with-Teddy-2-1200x630-345x250.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="Afternoon-Tea-with-Teddy-2-1200x630" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/fb-promotions/afternoon-tea-with-teddy-bear-for-charity-at-hilton-pattaya/" title="Afternoon Tea with  Teddy Bear for Charity at Hilton Pattaya">Afternoon Tea with  Teddy Bear for Charity at Hilton Pattaya</a></h2>
								</div>
															</li>
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/03/Benihana_Tomahok-Beef-1200x630-115x115.jpg"> 
								<a href="http://pattayatoday.net/life-leisure/fb-promotions/teppanyaki-tomahawk-steak-special-at-benihana-pattaya/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/03/Benihana_Tomahok-Beef-1200x630-345x250.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="Benihana_Tomahok-Beef-1200x630" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/fb-promotions/teppanyaki-tomahawk-steak-special-at-benihana-pattaya/" title="Teppanyaki Tomahawk Steak Special at Benihana Pattaya">Teppanyaki Tomahawk Steak Special at Benihana Pattaya</a></h2>
								</div>
															</li>
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/01/“Suite-Experience”-Package_Centara-Grand-at-Central-Plaza-Ladprao-Bangkok-1200x630-115x115.jpg"> 
								<a href="http://pattayatoday.net/life-leisure/hotel-promotions/suite-experience-package-at-centara-grand-at-central-plaza-ladprao-bangkok/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/01/“Suite-Experience”-Package_Centara-Grand-at-Central-Plaza-Ladprao-Bangkok-1200x630-345x250.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="“Suite-Experience”-Package_Centara-Grand-at-Central-Plaza-Ladprao-Bangkok-1200x630" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/hotel-promotions/suite-experience-package-at-centara-grand-at-central-plaza-ladprao-bangkok/" title="Suite Experience Package at Centara Grand at Central Plaza Ladprao Bangkok">Suite Experience Package at Centara Grand at Central Plaza Ladprao Bangkok</a></h2>
								</div>
															</li>
														<li data-thumb="http://pattayatoday.net/wp-content/uploads/2017/01/pic_seafood-bonanza-2015_press-1200x630-115x115.jpg"> 
								<a href="http://pattayatoday.net/life-leisure/fb-promotions/saturday-night-seafood-bonanza-at-oasis-restaurant-2/">
									<img width="345" height="250" src="http://pattayatoday.net/wp-content/uploads/2017/01/pic_seafood-bonanza-2015_press-1200x630-345x250.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="pic_seafood-bonanza-2015_press-1200x630" title="" />								</a>
																<div class="flex-caption">
									<h2 class="slidertitle"><a href="http://pattayatoday.net/life-leisure/fb-promotions/saturday-night-seafood-bonanza-at-oasis-restaurant-2/" title="Saturday Night Seafood Bonanza at Oasis Restaurant">Saturday Night Seafood Bonanza at Oasis Restaurant</a></h2>
								</div>
															</li>
													</ul>
					</div>
				</div>
			</div><!-- slider-widget-container -->
		</div><div id="rss-4" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feed.businesswire.com/rss/pattayatoday/?rss=G1QFDERJXkJdE1xRVA=="><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://pattayatoday.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.businesswire.com/portal/site/pattayatoday/">Business Wire</a></h3><ul><li><a class='rsswidget' href='http://www.businesswire.com/news/pattayatoday/20170314006261/en/Global-443-Billion-Gems-Jewelry-Market-Type/?feedref=JjAwJuNHiystnCoBq_hl-W8j9Oi60kFTomUxRDB8jhAee0LzC5OgbJ8b5v6NwjWArCOi9QzgjCezTS3Nw_X6kJUrpSBm-Hav1w-UkdSlG3lHHwcBuoV4laefqqacmatNuY882fGf0lt1RTkSC2Xm4A=='>Global $443 Billion Gems &amp; Jewelry Market, By Type, By Region, Competition Forecast &amp; Opportunities, 2012-2022 - Research and Markets</a></li></ul></div><div id="facebook-like-widget-2" class="widget facebook_like"><h3 class="widget-title">We&#8217;re on Facebook&#8230;</h3>			<div class="fb-like-box" data-href="https://www.facebook.com/PattayaTodayNewspaper" data-height="600" data-width="330" data-colorscheme="light" data-show-faces="false" data-header="true" data-stream="true" allowTransparency="true" ></div>
		</div><div id="social-profile-icons-2" class="widget social-profile-icons"><div class="social-profile-icons"><ul class=""><li class="social-gplus"><a title="Google+" href="https://plus.google.com/112527450812386494882" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="social-instagram"><a title="Instagram" href="https://www.instagram.com/pattayatoday/" target="_blank"><i class="fa fa-instagram"></i></a></li><li class="social-twitter"><a title="Twitter" href="https://twitter.com/pattaya_today" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-tumblr"><a title="Tumblr" href="http://pattayatoday.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a></li><li class="social-youtube"><a title="YouTube" href="https://www.youtube.com/channel/UCVhNlsVmk8mEU1mMZQtCusA" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div>			</ul>
		</div>
	</div><!--sidebars-->
</aside>		</div><!--#page-->
	</div><!--.main-container-->
	<footer>
				
			<div class="container">
							<div class="footer-widgets top-footer-widgets widgets-num-3">
					<div class="f-widget f-widget-1">
						<div id="mts_ad_300_widget-4" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.pattayacar4sale.com/"><img src="http://pattayatoday.net/wp-content/uploads/2015/09/Car4Sal-Banner-300x250.gif" width="300" height="250" alt="" /></a></div></div>					</div>
					<div class="f-widget f-widget-2">
						<div id="mts_ad_300_widget-3" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://premierinternational.com/"><img src="http://pattayatoday.net/wp-content/uploads/2015/08/Red-Roof-House-Logo-3-300-X-250-USED.jpg" width="300" height="250" alt="" /></a></div></div>					</div>
					<div class="f-widget f-widget-3 last">
						<div id="mts_ad_300_widget-9" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.topofthegulfregatta.com/"><img src="http://pattayatoday.net/wp-content/uploads/2016/10/TOGR.jpg" width="300" height="250" alt="" /></a></div></div>					</div>
									</div><!--.top-footer-widgets-->
						</div>
						
		<div class="copyrights">
			<div class="container">
				<!--start copyrights-->
<div id="copyright-note">
<span><a href="http://pattayatoday.net/" title="News and Information about Pattaya" rel="nofollow">Pattaya Today Newspaper</a> Copyright &copy; 2017.</span>
<div class="right"></div>
</div>
<!--end copyrights-->
			</div><!--.container-->
		</div><!--.copyrights-->
	</footer><!--footer-->
</div><!--.main-container-wrap-->
<!--start footer code-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-15033818-1', 'auto');
 ga('send', 'pageview');

</script><!--end footer code-->
<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="http://pattayatoday.net/news/news-from-around-pattaya/lose-weight-its-great/" data-title="Lose Weight, it’s great" data-post_id="101404"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rounded et_social_sidebar_grow et_social_mobile_off">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpattayatoday.net%2Fnews%2Fnews-from-around-pattaya%2Flose-weight-its-great%2F&#038;t=Lose%20Weight%2C%20it%E2%80%99s%20great" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="101404" data-social_type="share">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Lose%20Weight%2C%20it%E2%80%99s%20great&#038;url=http%3A%2F%2Fpattayatoday.net%2Fnews%2Fnews-from-around-pattaya%2Flose-weight-its-great%2F&#038;via=Pattaya_Today" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="101404" data-social_type="share">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fpattayatoday.net%2Fnews%2Fnews-from-around-pattaya%2Flose-weight-its-great%2F&#038;t=Lose%20Weight%2C%20it%E2%80%99s%20great" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="101404" data-social_type="share">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
												<a href="#" rel="nofollow" data-location="sidebar" data-page_id="101404" data-permalink="http://pattayatoday.net/news/news-from-around-pattaya/lose-weight-its-great/" data-title="Lose Weight, it’s great" class="et_social_open_all">
													<i class="et_social_icon et_social_icon_all_button"></i>
													<span class="et_social_overlay"></span>
												</a>
											</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><script type='text/javascript' src='http://pattayatoday.net/wp-content/plugins/monarch/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/pattayatoday.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/pattayatoday.net\/news\/news-from-around-pattaya\/lose-weight-its-great\/","stats_nonce":"440320d2ae","share_counts":"31f2663eb1","follow_counts":"767cb8ed4f","total_counts":"fd5f94c85d","media_single":"218219615d","media_total":"2852eb2543","generate_all_window_nonce":"b234f611c5","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayatoday.net/wp-content/plugins/monarch/js/custom.js'></script>
<script type='text/javascript' src='http://pattayatoday.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://pattayatoday.net/wp-content/themes/newstimes/js/sticky.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_ajax_search = {"url":"http:\/\/pattayatoday.net\/wp-admin\/admin-ajax.php","ajax_search":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayatoday.net/wp-content/themes/newstimes/js/ajax.js'></script>
</body>
</html>